(Untitled)

Argus

Argus ist ein Programm zur Berechnung von Pensionsrückstellungen nach versicherungsmathematischen Grundsätzen, mit dem es möglich ist, Rückstellung schnell und zuverlässig Pensionsrückstellungen nach österreichischen Steuerrecht und Handelsrecht zu berechnen.

Die Berechnungen berücksichtigen alle für die Bilanzerstellung notwendigen österreichischen rechtlichen Vorschriften sowohl des Steuerrechts nach dem EStG 88 als auch die Vorschriften des Handelsrechts unter Berücksichtigung des Rechnungslegungsgesetzes und der Fachgutachten der Kammer der Wirtschaftstreuhänder.


Pensionsstatut

Das Pensionsstatut beschreibt die Parameter zur Berechnung der Pension.

Die Parameter werden dargestellt als

- allgemeinen Parameter

- Beschreibung der Berechnung der Pensionshöhe (Lasche Pensionshöhe)

- optionale Angaben (Lasche Optionen)

- Grundlagen für Prognoseberechnungen (Lasche Prognose)

Abhängig von der Programmlizenz, die Sie einsetzen, können Sie neben der Möglichkeit der freien Definition von Pensionsstatuten (individuelles Statut) auch bereits vordefinierte Pensionsstatute auswählen.


allgemein gültige Parameter

Rückstellung per

Hier geben Sie das Datum ein, für das die Rückstellungsberechnung durchgeführt wird. Für die Berechnung wird der jeweilige Monatsletzte des eingegebene Monats herangezogen.

Dieses Feld ist als Pflichtfeld definiert.

Pensionsalter

Das Pensionsalter wird für Frauen und Männer getrennt eingegeben und ist als Pflichtfeld definiert. Ohne Angabe des Pensionsalters ist eine Berechnung nicht möglich.

Sollten Sie das Pensionsalter bereits einmal definiert haben (z.B.: bei der Definition einer anderen Sterbetafel) können Sie hier keine Änderungen mehr vornehmen.

Wenn Sie die Option "frühest mögliches ASVG-Pensionsalter beachten" gewählt haben werden die Übergangsregeln der Pensionsreform 2004 beachtet. In diesem Fall wird als Pensionsstichtag jener Termin herangezogen, der sich aus den ASVG-Regeln ergibt, falls das eingegeben Pensionsalter zu gering angesetzt ist. Spätere Pensionsalter sind möglich.

Beispielsweise können Sie bei einer Frau Jahrgang 1960 ohne weiteres mit Pensionsalter 65 rechnen, nicht jedoch Pensionsalter 57, dieses würde korrigiert werden.

Witwen/r-Übergang

(Ausgangswert: aktiv, Prozentsatz frei)

Die Eingabe eines Übergangsprozentsatzes ist bei aktiviertem Übergang verpflichtend vorgesehen.

Wenn Ihr Statut keinen Witwen/r-Übergang vorsieht, deaktivieren Sie diese Option per Mausklick. Der Übergangsprozentsatz wird ebenfalls inaktiv gesetzt.

Waisenübergang

(Ausgangswert: aktiv, Endalter 25)

Wenn Ihr Statut keinen Waisenübergang vorsieht, deaktivieren Sie diese Option per Mausklick. Das Endalter, das die Dauer der Pensionszahlung an Waisen kennzeichnet, wird ebenfalls inaktiv gesetzt.


Optionen

Zur Beschreibung des Pensionsstatutes stehen Ihnen folgende Optionen zur Verfügung:

Berufsunfähigkeitspension einrechnen

(Ausgangswert: aktiv)

Wenn das Pensionsstatut vorsieht, dass im Leistungsfall eine Berufsunfähigkeitspension gezahlt werden soll, dann erfolgt über diese Option die entsprechende Berücksichtigung in der Rückstellungsberechnung.

ASVG-Pension gegenrechnen

(Ausgangswert: inaktiv)

Bei Aktivierung dieser Option wird auf Basis der aktuellen Höchstbeitragsgrundlage die zum planmäßigen Pensionsantritt aus heutiger Sicht erwartete ASVG-Pension berechnet. Das Pensionsalter wird entsprechend der Übergangsregeln der Pensionsreform 2004 errechnet.

Ist als Rückstellungsdatum der Jahresletzte angegeben wird ein Auswahlfenster geöffnet, das eine Wahlmöglichkeit anbietet, welche ASVG-Höchstbeitragsgrundlage verwendet werden soll.

Abfertigungszeitraum berücksichtigen

(Ausgangswert: aktiv)

Berücksichtigt wird das Ruhen der Pensionszahlungen in einem Abfertigungszeitraum von einem Jahr. Bei Deaktivierung dieser Option wird mit sofortigem Auszahlungsbeginn bei Pensionsantritt gerechnet.

Dienstjahre berücksichtigen

(Ausgangswert: alle)

Sollen nur Dienstjahre ab einem gewissen Lebensalter in die Berechnung der Pensionshöhe einfließen, ist die Option "ab dem .... Lebensalter" anzuwählen, und der entsprechende Wert einzugeben.

Eintrittskriterien

(Ausgangswert: keine)

Sieht das Statut vor, dass gewisse Kriterien bezüglich Alter oder Firmenzugehörigkeit erfüllt sein müssen, um teilnahmeberechtigt zu sein, werden diese Kriterien hier definiert.

Wenn diese beide Kriterien gemeinsam erfüllt sein müssen, wird die Verknüpfung mit "und" gewählt (z.B.: 5 Dienstjahre und das 30. Lebensjahr vollendet).

Ist nur eines der beiden Kriterien ausschlaggebend, erfolgt eine Verknüpfung mit "oder" (z.B.: 10 Dienstjahre oder das 30. Lebensjahr vollendet).


Pensionshöhe

Grundsätzlich stehen für die Gestaltung der Pensionshöhe drei Varianten zur Verfügung. Darüber hinaus können Wertsteigerungen definiert werden, die auf in der Pensionsvereinbarung fix zugesagte Erhöhungen Rücksicht nehmen. z.B.: Inflationsanpassung oder zukünftige Kollektivvertragserhöhungen.

Fixprozentsatz vom letzten Gehalt

Bei der Auswahl dieser Option ist in dem nebenstehenden Feld jener Prozentsatz einzugeben, der die Pensionshöhe bestimmt.

Bei einem Pensionsstatut, das die Alterspension in Höhe von 80 % des Letztbezuges vorsieht, wäre diese Option anzuwählen und in das Betragsfeld der Wert "80,00" einzugeben.

Fixbetrag in EURO

Bei der Eingabe der Personendaten muss bei jeder einzelnen Person die Höhe der Pension erfasst werden.

Die Möglichkeit zur Erfassung dieser Pension erhalten Sie erst, nachdem die Art der Pensionsbemessung hier definiert wurde. Für den Fall, dass die Personendaten bereits eingegeben wurden, ist es erforderlich, den Pensionsbetrag bei der jeweiligen Person nachzutragen.

Prozentsatz pro Dienstjahr

Diese Option zeigt an, dass die Höhe der Alterspension von den im Unternehmen zugebrachten Dienstjahren abhängt. Wegen der zahlreichen Gestaltungsmöglichkeiten werden weitere Fenster zur genaueren Spezifikation der Pensionsberechnung geöffnet:

Dienstjahresberechnung

- nur vollendete Dienstjahre

In diesem Fall werden nur jene Dienstjahre zur Berechnung der Pensionshöhe herangezogen, die zur Gänze beendet wurden.

(Bsp.: abgelaufene Dienstzeit: 11 Jahre und 7 Monate ==> berechnete Dienstzeit:11 Jahre)

- Semestermethode (gerundet)

In diesem Fall wird die geleistete Dienstzeit mathematisch auf bzw. abgerundet.

(Bsp.: abgelaufene Dienstzeit: 11 Jahre und 7 Monate ==> berechnete Dienstzeit: 12 Jahre)

- auf Monate genau

In diesem Fall fließt jedes angefangene Monat in die Berechnung der für die Pensionshöhe maßgeblichen Dienstzeit mit ein.

(Bsp.: abgelaufene Dienstzeit: 11 Jahre und 6 Monate und 15 Tage ==> berechnete Dienstzeit: 11 Jahre und 7 Monate)

Prozentsätze

- einheitlicher Prozentsatz

Jedes geleistete Dienstjahr erhöht die Pensionsanwartschaft um eine fix definierte Anzahl von Prozentpunkten. Die zum Pensionsstichtag aufsummierten Prozente werden mit dem Letztgehalt multipliziert und ergeben so die Pensionshöhe. Dieser Prozentsatz ist im Eingabefeld "Prozentsatz pro Dienstjahr" einzugeben.

- unterschiedliche Prozentsätze abhängig von einer Grenze

Wie beim einheitlichen Prozentsatz werden für jedes Dienstjahr Prozentpunkte angesammelt. Jedoch können zwei in Abhängigkeit von einer frei definierbaren Gehaltsgrenze unterschiedlich hohe Prozentsätze eingegeben werden.

Die Prozentsätze und die gewählte Gehaltsgrenze sind in den vorgesehenen Feldern "DJ-Prozent unter ...", "Grenzbetrag" und "DJ-Prozent über ..." einzugeben.

(Bsp.: pro Dienstjahr werden für Gehaltsanteile unter EUR 20.000,- 0,2 % erworben, für Gehaltsanteile darüber 3 %;

DJ-Prozent unter: 0,2 %

Grenzbetrag: 20.000,-

DJ-Prozent über: 3,0 %

Sockelbetrag

Zusätzlich zu obigen Angaben kann ein Sockelbetrag in Prozenten des Gehalts definiert werden. Sockelbeträge sind Pensionsanwartschaften, die erst nach einer gewissen Anzahl von Dienstjahren erworben werden. Die im Teil Prozentsätze definierten Anwartschaften gelten dann für jene Dienstjahre, die über die für den Sockelbetrag notwendigen Dienstjahre hinaus geleistet wurden.

maximal anrechenbare Dienstjahre

Die Anzahl der maximal für die Pensionsberechnung relevanten Dienstjahre kann mit diesem Eingabefeld begrenzt werden.

maximal erreichbarer Prozentsatz

Die Höhe der Pension kann hier durch eine Prozentangabe begrenzt werden, die durch Ansammlung von Prozentpunkten pro Dienstjahr und Sockelprozenten nicht überstiegen werden darf.

Wertsteigerung Anwartschaftsphase

Mit dem eingegebenen Prozentsatz wird die sich auf Basis der fix zugesagten jährlichen Erhöhungen - je nach Definition der Pensionshöhe entweder des Gehalts oder der eingegebenen Pension - ergebende Pension zum Pensionsantritt errechnet.

Beispielsweise wird bei einer zugesagten Wertsteigerung von 2% eine Pension, die per Berechnungsstichtag mit EUR 10.000,- eingegeben ist, für die Rückstellung mit EUR 14.568,11 ermittelt, wenn die Restlaufzeit bis zum Pensionsantritt noch 19 Jahre beträgt.

Wertsteigerung Leistungsphase

Mit dem eingegebenen Prozentsatz wird berücksichtigt, dass die laufende Pension jährlich um diesen Prozentsatz erhöht wird. Diese Berücksichtigung findet implizit in der Kalkulation der Sterbetafel statt.

Die Wertsteigerungen werden für die handelsrechtliche Rückstellung jedenfalls berechnet, sofern ein Prozentsatz eingegeben ist. Für die steuerrechtliche Rückstellung werden sie nur berücksichtigt, wenn die entsprechende Zusatzoption auf der Lasche Berechnungsverfahren ausgewählt ist.


Prognose

Ausgehend von den aktuellen Daten können Sie mit Argus auch Prognosen für die Rückstellungen der kommenden Jahre rechnen.

Der Umfang dieser Prognoseberechnung ist abhängig von der Anzahl Personen, die in Ihrem Modell erfasst sind.

Wenn Sie für eine einzige Person rechnen, erstreckt sich der Prognosezeitraum vom aktuellen Stichtag bis zum zehnten Jahr nach dem Pensionsbeginn.

Wenn Sie für mehrere Personen rechnen, beträgt der Prognosezeitraum drei Jahre, inklusive dem aktuellen Stichtag.

Für die Prognose sind Annahmen über die Entwicklung (Valorisierung) folgender Werte erforderlich:

Valorisierungsfaktor für das Gehalt

Treffen Sie eine Annahme für die zukünftige Entwicklung der Gehälter.

Wenn Sie bei der Bestimmung über die Berechnung der Pension (Statut - Pensionshöhe - Wertsteigerung Anwartschaftsphase) bereits eine fixe zukünftige Gehaltsentwicklung eingegeben haben, wird diese hier übernommen, kann aber für die Prognoseberechnung abgeändert werden.

Im Verlauf der in der Prognose berechneten Jahreswerte wird das Gehalt Jahr für Jahr mit dem Valorisierungsfaktor Gehalt erhöht, und die in dem entsprechenden Jahr vorausberechnete Pension zum Pensionsantritt unverändert mit der Wertsteigerung Anwartschaftsphase errechnet.

Valorisierungsfaktor für die vorgegebene Pension

Wenn Sie bei der Bestimmung über die Berechnung der Pension (Statut - Pensionshöhe) die Pensionsberechnungsvariante "Fixpension in Euro" gewählt haben, treffen Sie hier eine Annahme für die zukünftige Entwicklung der vorgegebenen Pension bis zum Pensionsantritt.

Wie beim Gehalt wird auch hier eine bereits eingegebene fixe Wertsteigerung über die zukünftige Pensionsentwicklung übernommen und kann für die Prognoseberechnung abgeändert werden.

Für eine vorgegebene Pension in der Prognose eine andere Steigerung anzugeben als im Statut bei der Wertsteigerung sollte in der Praxis jedoch nicht vorkommen, obgleich die Berechnung möglich ist.

Valorisierungsfaktor für die liquide Pension

Treffen Sie hier eine Annahme für die zukünftige Entwicklung der laufenden Pensionszahlungen (jährliche Pensionserhöhung) ab dem Beginn der Pensionszahlung.

Valorisierungsfaktor für die ASVG-HBGL

Treffen Sie hier eine Annahme für die zukünftige Entwicklung der ASVG-Höchstbeitragsgrundlage.

Diese Annahme ist nur erforderlich, wenn die Bestimmung über die Berechnung der Pension die Gegenrechnung einer ASVG-Pension vorsehen. (Statut - Optionen)


Statutsdaten - vordefiniertes Statut

Auf Kundenwunsch können bereits vordefinierte Statut zur Auswahlangeboten werden. Dieses können dann vom Anwender in keiner Weise verändern werden. Zur Berechnung ist nur noch der Berechnungsstichtag zu erfassen.

Vordefinierte Statute werde unter dem Menüpunkt "Datei" angeboten.

Wenn Sie bereits Sterbetafeln definiert haben, werde diese, sofern sie nicht den Voraussetzungen für das definierte Statut entsprechen, angepasst. Haben Sie zum Beispiel in der Sterbetafel das Pensionsalter mit 60 festgelegt, das vordefinierte Statut sieht aber 65 als Pensionsalter vor, werden die Sterbetafeln neu erstellt.

Zur vollständigen Erfassung der Berechnungsparameter müssen Sie noch das Datum für die Rückstellungsberechnung in das entsprechende Feld eingeben. Für die Berechnung wird jeweils der Letzte des eingegebene Monats - ungeachtet einer davon abweichenden Tageseingabe - herangezogen. Die Eingabe des Rückstellungsdatums ist verpflichtend vorgesehen.


Berechnungsverfahren

Durch Auswahl eines oder mehrerer Verfahren entscheiden Sie, welche Rückstellungen berechnet werden.

Zur Auswahl stehen folgende Varianten:

- steuerrechtliche Rückstellung nach dem Gegenwartswertverfahren

- handelsrechtliche Rückstellung nach dem Gegenwartswertverfahren

- handelsrechtliche Rückstellung nach dem Teilwertverfahren

Durch Anklicken eines Berechnungsverfahrens, wird die Bildschirmmaske zur Definition der Sterbetafel geöffnet.

Für die handelsrechtlichen Rückstellungen kann nur eine gemeinsame Sterbetafel definiert werden. Die für ein handelsrechtliches Verfahren definierte Sterbetafel gilt daher automatisch für das andere Verfahren, sobald Sie dieses anwählen.

Nachdem die Definition der Sterbetafel beendet ist, erscheinen neben dem ausgewählten Verfahren in Kurzform die Eckparameter der definierten Sterbetafel.

z.B.: (AVÖ2008ak / 65 60 / 12 / 4,00 / 1,50)

Sterbetafel nach AVÖ 2008-P in der Ausprägung für Angestellte, kollektiv gerechnet zum Pensionsalter 65 für Männer und 60 für Frauen mit monatlicher Zahlweise für alle Pensionsleistungen bei einem Rechnungszins von 4 % und eine Wertsteigerung in der Leistungsphase von 1,5 %.

Bei der steuerrechtlichen Rückstellung besteht darüber hinaus die Option, eine allenfalls eingegebene Wertsteigerung auch bei der Berechnung der steuerrechtlichen Rückstellung zu berücksichtigen.

Achtung:

Bei der Berücksichtigung der Wertsteigerungen für die steuerrechtliche Rückstellung ist genau zu prüfen, ob die Wertsteigerung steuerlich angesetzt werden kann. Insbesondere ist zu überprüfen, ob die Wertsteigerungen (sowohl in der Anwartschaftsphase als auch in der Leistungsphase) die entsprechenden steuerrechtlichen Bestimmungen erfüllen (z.B.: fix vereinbart, unwiderruflich).

Im Gegensatz zur steuerrechtlichen Rückstellung werden bei der Berechnung der handelsrechtlichen Rückstellung allenfalls eingegebene Wertsteigerungen standardmäßig immer berücksichtigt.


Definition der Sterbetafel

Zur Definition der Sterbetafel sind folgende Optionen zu bestimmen:

Tafel

Die Sterbetafel wird durch die biometrischen Grundwerte bestimmt.

Zur Auswahl stehen:

- AVÖ 2008–P – Rechnungsgrundlagen für die Pensionsversicherung – Pagler & Pagler

- AVÖ 1999–P – Rechnungsgrundlagen für die Pensionsversicherung – Pagler & Pagler

Zahlweise

Die Zahlweise wird durch die Angabe der Auszahlungsraten der Pension eines Jahres bestimmt, für die die Rückstellung gerechnet wird.

Berechnungsmethode

- kollektiv

Bei der Berechnung der Rückstellung wird von allgemein gültigen statistischen Grundsätzen über den Familienstand und das Alter des Ehepartners ausgegangen. Der tatsächliche Familienstand der einzelnen Person ist für die Berechnung unerheblich.

- individuell

Bei der Berechnung wird der Familienstand und das Alter des Ehepartners berücksichtigt. Es ist daher bei der Eingabe der Personendaten unbedingt erforderlich, bei verheirateten Personen das Geburtsdatum des Ehepartners einzugeben.

Pensionsalter

Das Pensionsalter wird für Frauen und Männer getrennt eingegeben, und ist als Pflichtfeld definiert. Ohne Angabe des Pensionsalters ist die Berechnung der Tafel nicht möglich.

Sollten Sie das Pensionsalter bereits einmal definiert haben (z.B.: bei der Statutserfassung oder bei der Definition einer anderen Sterbetafel), können Sie hier keine Änderungen mehr vornehmen.

Zinssatz

Der Zinssatz ist als Pflichtfeld definiert.

Ohne Eingabe des Zinssatzes ist die Berechnung der Tafel nicht möglich.

Eine Wahlmöglichkeit besteht für den Zinssatz nur bei den handelsrechtlichen Tafeln.

Für die steuerrechtliche Berechnung ist der Zinssatz entsprechend dem EStG mit 6% fix vorgegeben.


Personendaten

Die Daten der erfassten Personen werden auf der Lasche "Personendaten" dargestellt.

Mit den Navigationsbuttons können Sie zwischen den einzelnen Personen wechseln, die Daten einer neuen Person einfügen, den angezeigten Datensatz löschen oder die vorhandenen Datensätze nach der Personalnummer sortieren.

Abhängig von der Programmlizenz, die Sie einsetzen, können Sie neben der Möglichkeit der händischen Dateneingabe auch die Möglichkeit,

Daten von Datenträgern einzulesen, wobei jedoch das jeweils definierte Datenformat genau einzuhalten ist.

Eine Beschreibung der einzelnen Personendaten finden Sie hier: Darstellung der Personendaten

Eine Beschreibung der Datenimportschnittstelle finden Sie hier: Datenimport


Personendaten

Neben der persönlichen Daten sind auch die Rückstellungswerte des Vorjahres angegeben.

Der Familienstand und das Geburtsdatum des Ehepartners sind nur zwingend einzugeben, wenn als Berechnungsvariante die individuelle Berechnung von Witwenanwartschaften gewählt wurde (Sterbetafel)

Besondere Eingabefelder:

Statuskennzeichen

folgende Stati stehen zur Auswahl:

- Aktiv

- in Abfertigung

Nach Beendigung der Aktivphase und vor Beginn der Auszahlung der laufenden Pension. (Die Aufschubdauer ist bestimmt durch jenen Zeitraum, der der Berechnung der Abfertigung zugrunde liegt.)

- Alterspensionist

- Invalidenpensionist

- Witwen/rpensionist

- Waise

- vorzeitiger Ruhestand

Beendigung der Aktivphase vor dem im Statut definiertem Pensionsalter. Die Auszahlung der Pension beginnt zum definierten Pensionsalter.

Jahresgehalt

Die Eingabe des Gehaltes ist nur bei Personen in der Aktivphase möglich, bei allen anderen Statutskennzeichen wird dieses Feld ausgeblendet.

Die Eingabe ist erforderlich wenn sich die Pension aus dem Gehalt errechnet, bzw. wenn die Berechnung einer ASVG-Pension notwendig ist.

Jahrespension

Die Eingabe der Pension ist bei Personen in der Aktivphase nur dann erforderlich, wenn in den Statutsdaten bei der Pensionshöhe die Option "Fixbetrag in Euro" gewählt wurde. Außerdem muss die Eingabe der Pension bei Personen mit Pensionisten-Kennzeichen erfolgen. In allen anderen Fällen wird dieses Feld ausgeblendet.

BU-Jahrespension

Die Eingabe einer vorgegebenen Berufsunfähigkeitspension ist bei Personen in der Aktivphase nur dann erforderlich, wenn in den Statutsdaten bei den Optionen "BU-Pension bis zum Pensionsantritt individuell festlegen" gewählt wurde.

Austrittsdatum

Sollte bei einer Person in Abfertigung das Austrittsdatum bereits bekannt sein, kann dieses hier eingegeben werden. Dieses Datum wird dann als Beginn der Pensionszahlung herangezogen.

ASVG-Beitragsjahre ab Alter

Wenn eine ASVG-Pension gerechnet werden soll, dann kann mit diesem Eingabefeld Einfluss auf die Höhe der ASVG-Pension genommen werden.

Wird dieses Feld leer gelassen, werden jene Jahre gerechnet, die vom angegebenen Eintrittsdatum bis zum Pensionsbeginn angesammelt werden.

Bei einer Eingabe in diesem Feld werden alle Jahre vom angegeben Alter bis zum Pensionsbeginn zur Bemessung der ASVG-Pension herangezogen.


Personendaten - Datenimport

Diese Option gibt Ihnen die Möglichkeit, die Daten aus einer auszuwählenden Datei einzulesen.

Folgendes Standard-Importformat mit fixer Satzlänge ist derzeit festgelegt.

  1 ..   4 : Personalnummer

  5 ..  20 : Name

 21 ..  24 : leer

        25 : Status:

             A .. Aktiv

             U .. in Abfertigung

             P .. Alterspensionist

             I .. Invalidenpensionist

             W .. Witwe/r-Pensionist

             V .. Waise

        26 : Fixer Wert "1"

        27 : Geschlecht

             M .. Mann

             W .. Frau

 28 ..  35 : Geburtsdatum im Format JJJJMMTT

 36 ..  43 : Eintrittsdatum im Format JJJJMMTT

 44 ..  51 : Austrittsdatum im Format JJJJMMTT

 52 ..  55 : leer

 56 ..  66 : Monatsgehalt im Format 00000000,00

 67 ..  77 : steuerrechtliche Rückstellung Vorjahr

             im Format 00000000,00

 78 ..  88 : steuerrechtlicher Unterdeckungsbetrag Vorjahr

             im Format 00000000,00

 89 ..  99 : handelsrechtliche Rückstellung Vorjahr

             im Format 00000000,00

100 .. 110 : handelsrechtlicher Unterdeckungsbetrag Vorjahr

             im Format 00000000,00

Weitere Importformate werden je nach Kundenwunsch vereinbart.

Bitte beachten Sie, dass der Dateiaufbau exakt eingehalten werden muss, da sonst falsche Daten eingelesen werden könnten.

Nach dem Einlesen der Daten können Sie diese ansehen und verändern.


Berechnungsergebnis

Nach Eingabe aller erforderlichen Daten, erscheint neben dem Button ENDE ein weiterer Button, der die Berechnung der Rückstellungen ermöglicht.

Durch Mausklick auf diesen wird die Berechnung durchgeführt, und das Ergebnis der Berechnung angezeigt. Solange nicht alle erforderlichen Daten vollständig und richtig eingegeben sind, kann keine Berechnung erfolgen.

Die Resultate der Berechnung werden in folgenden Laschen angezeigt.

- Ergebnis

- Berechnungsprobleme


Berechnungsergebnis

Auf der Lasche "Ergebnis" sehen Sie sowohl die Einzelergebnisse pro Person, als auch in Summe das Gesamtergebnis über alle Personen. Das Gesamtergebnis wird nochmals unterteilt in Zwischensummen für aktive Personen, Pensionisten und Personen, die sich zum Zeitpunkt der Berechnung im Abfertigungszeitraum befinden.

Sollten Sie eine Prognose für eine einzige Person gerechnet haben, sehen Sie auf der Lasche Ergebnis einen Verlauf der Rückstellungen für diese Person. Der angezeigte Verlauf beginnt beim aktuellen Berechnungsstichtag und zeigt die Berechnungsergebnisse bis zum Stichtag 10 Jahre nach Pensionsantritt.

Sollten Sie eine Prognose für mehrere Personen gerechnet haben, werden die Berechnungsergebnisse der kommenden 3 Jahre angezeigt. Für die einzelnen Personen werden diese Ergebnisse in jeweils einer Zeile angezeigt. Für das Gesamtergebnis erfolgt die Darstellung der Ergebnisse untereinander.

Hinweis:

Der handelsrechtliche Unterdeckungsbetrag (hrU) und die handelsrechtliche Bilanzrückstellung (hrRSt-BILANZ) beziehen sich immer auf die Teilwertrückstellung (hrRSt(TW)), wenn die handelsrechtliche Rückstellung sowohl nach dem Gegenwartswertverfahren wie auch nach dem Teilwertverfahren durchgeführt wurde!


Berechnungsprobleme

Auf der Lasche "Berechnungsprobleme" werden in einer Liste jene Personen angezeigt, bei denen keine Rückstellung berechnet werden konnte, oder der Status der Person verändert musste um eine Berechnung zu ermöglichen. Diese Statusänderung kann dann der Fall sein, wenn eine Pensionist als Alterspensionist angelegt wurde obwohl er noch nicht das planmäßige Pensionsalter erreicht hat. Diese Person wird dann als Invalidenpensionist gerechnet.

Eine entsprechende Fehlermeldung und die mögliche Fehlerquelle erleichtern Ihnen die Behebung des Fehlers.


Drucken und Speichern

Neben den Möglichkeiten zum Drucken und Speichern der Berechnungsergebnisse wird im Menüpunkt "Datei" auch die Möglichkeit geboten, die eingegebnen Daten als Modelle zu speichern um diese für eine spätere Berechnung wieder zu verwenden.

Weiter Informationen finden Sie unter:

- Ergebnisse drucken

- Ergebnisse speichern

- Modelle speichern


Ergebnis drucken

Ergebnis drucken - Gesamtergebnis drucken

Der Ausdruck umfasst standardmäßig ein Deckblatt und ein Summenblatt.

Das Deckblatt enthält alle relevanten Informationen über das Pensionsstatut und die Berechnungsgrundlagen (Sterbetafeln).

Das Summenblatt gibt einen Überblick über die Höhe der Rückstellungen, getrennt nach steuer- und handelsrechtlicher Rückstellung, sowie getrennt nach Aktiven, Pensionisten und Personen im Abfertigungszeitraum.

Ergebnis drucken - Gesamtergebnis und Einzelnachweis drucken

Zusätzlich zum Gesamtergebnis können Sie auch die Ergebnisse aller berechneten Person als Liste ausdrucken.


Ergebnis speichern

In einem File Ihrer Wahl werden die angezeigten Werte gespeichert.

Die einzelnen Werte sind mit Semikolons getrennt (csv-Datei), so dass ein Einlesen und Weiterverarbeiten der Daten (z.B.: in EXCEL) ohne großen Aufwand möglich ist.


Modelle speichern

Um eine spätere Berechnung der eingegeben Daten zu gewährleisten, können diese als Modell gespeichert werden.

Modell speichern für das aktuelle Jahr

Alle für die eingegebenen Statuts-, Personen- und Berechnungsdaten werden gespeichert und können für eine wiederkehrende Berechnung unter gleichen Bedingungen zu einem späteren Zeitpunkt geöffnet werden.

Die Kontinuität der Berechnung ist dabei auch über mehrere Jahre und unterschiedliche Versionen von Argus sicher gestellt.

Modell speichern für das Folgejahr

Ebenso wir für das aktuelle Jahr kann eine Modell auch bereits als Grundlage für das folgende Jahr gespeichert werden. Bei wiederkehrenden Aufträgen zur Berechnung einer Rückstellung ist kein Neuerfassen der Daten erforderlich.

Voraussetzung für diese Art des Speicherns ist, dass die Rückstellung für das aktuelle Jahr gerechnet wurde. Diese Berechnungsergebnisse werden im Modell des Folgejahres als Vorjahreswerte gespeichert und der Stichtag für die Rückstellungsberechnung wird im um ein Jahr erhöht.

Wenn Sie bei der Bestimmung über die Berechnung der Pension (Statut - Pensionshöhe - Wertsteigerung Anwartschaftsphase) bereits eine Annahme über die zukünftige Gehaltsentwicklung getroffen haben, wird das Gehalt für das Folgejahr entsprechend dem eingegebenen Wert erhöht. Ebenso werden Pensionen erhöht, falls ein entsprechender Wert eingegeben wurde.